attacher une signature aux messages

Vous pouvez poster ici vos questions sur l'utilisation du forum, vos suggestions, vos remarques sur son fonctionnement...

Modérateur : L'équipe du forum

Jean Guilcher
Messages : 14
Enregistré le : 17/05/2011 20:12
Localisation : (75) Paris / Charenton

attacher une signature aux messages

Messagepar Jean Guilcher » 23/05/2011 11:44

bonjour,
je ne réussis pas à attacher une signature... et pourtant je l'ai mise dans.... dans mon profil.......
désolé pour la question un peu idiote.....suis pas très doué....
Jean Guilcher

noms étudiés: Guilcher, Sanquer, Ropars, St Eloi,Cloarec, Quéquiner.(ville de brest et cantons sizun et daoulas)

Jean Guilcher
Messages : 14
Enregistré le : 17/05/2011 20:12
Localisation : (75) Paris / Charenton

Re: attacher une signature aux messages

Messagepar Jean Guilcher » 23/05/2011 11:45

Jean Guilcher a écrit :bonjour,
je ne réussis pas à attacher une signature... et pourtant je l'ai mise dans.... dans mon profil.......
désolé pour la question un peu idiote.....suis pas très doué....


et j'ai la réponse à ma question en postant ce message........ désolé pour le dérangement.......
Jean Guilcher



noms étudiés: Guilcher, Sanquer, Ropars, St Eloi,Cloarec, Quéquiner.(ville de brest et cantons sizun et daoulas)

Avatar de l’utilisateur
Francine Laude
Modératrice
Messages : 11007
Enregistré le : 21/02/2007 7:15
Localisation : (06) Colomars

Messagepar Francine Laude » 23/05/2011 11:50

Bonjour Jean

aucune question n'est idiote
si vous avez d'autres interrogations n'hésitez pas
et soyez sans crainte nous avons tous débuté un jour
Amicalement
Francine

Jean Guilcher
Messages : 14
Enregistré le : 17/05/2011 20:12
Localisation : (75) Paris / Charenton

Messagepar Jean Guilcher » 23/05/2011 11:58

C'est très gentil...... :oops:
Jean Guilcher



noms étudiés: Guilcher, Sanquer, Ropars, St Eloi,Cloarec, Quéquiner.(ville de brest et cantons sizun et daoulas)

Avatar de l’utilisateur
Francine Laude
Modératrice
Messages : 11007
Enregistré le : 21/02/2007 7:15
Localisation : (06) Colomars

Messagepar Francine Laude » 23/05/2011 12:08

de rien Jean je suis passée par là mais mes débuts ont été plus laborieux que les votres !

à la vue du oops de votre réponse au-dessus : voici autre truc :
pour que les Emoticônes apparaissent dans votre texte :D :roll: :lol:
il vous faut

soit :
pour tous vos messages
dans votre "Profil" Toujours activer les émoticônes : cohez Oui Non
(après ce sera automatique)

soit :
pour un seul message
sous le cadre où vous écrivez décocher au niveau de la ligne
Désactiver les émoticônes dans ce message

bien sûr ensuite pour l'un ou l'autre "Envoyer"

:idea: vous pouvez faire un essai en répondant ici :lol:
Amicalement
Francine


Retourner vers « Utilisation forum »

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 2 invités